Beantwoord

Afbeelding niet zichtbaar in interactief document

  • 8 March 2023
  • 3 reacties
  • 27 Bekeken

Badge

Goedendag,

Op mijn afdeling heb ik veel onderzoeksprotocollen samengevoegd in 1 interactief document. Daar heb ik recent ook een aantal handleidingen aan toegevoegd. Helaas kan men deze handleidingen niet inzien omdat de afbeelding niet geladen wordt (zie bijlage). Dit is niet de eerste keer dat dit probleem mij treft.

Weten jullie hoe dit kan? Is er een oplossing?

 

Mvg

Adri Knetsch

icon

Antwoord op het topic Inge Kuijpers 18 April 2023, 08:51

Bekijk origineel

3 reacties

Badge

Goedendag,

Op mijn afdeling heb ik veel onderzoeksprotocollen samengevoegd in 1 interactief document. Daar heb ik recent ook een aantal handleidingen aan toegevoegd. Helaas kan men deze handleidingen niet inzien omdat de afbeelding niet geladen wordt (zie bijlage). Dit is niet de eerste keer dat dit probleem mij treft.

Weten jullie hoe dit kan? Is er een oplossing?

 

Mvg

Adri Knetsch

Reputatie 5
Badge +5

@aknetsch 

Allereerst: welkom op de Infoland Community!

Dit lijkt op een incident dat m.i. nader onderzocht dient te worden. De reguliere route is dat je dit dan voorlegt aan de applicatiebeheerder van jullie organisatie: hij/zij kan dit zelf onderzoeken en/of de hulp inroepen van de Infoland Servicedesk.
Gezien de constatering dat dit een herhaalde (en inmiddels samengevoegde) vraag is, heb ik hiervoor een melding aangemaakt op naam van een van jullie documentbeheerders die ook Servicedesk contactpersoon is.

We komen er in eerste instantie via die weg op terug.

Het leek hier om een lokaal probleem bij de gebruiker te gaan.

Reageer


Algemene voorwaarden | Privacyverklaring